Для пользователей:
 Имя пользователя:
 Пароль:
 Запомнить меня 


Реклама на сайте:
 
 

 

Сейчас с нами:
 
 

 

Поиск
 Поиск по сайту:

 Поиск в этой теме:  Поиск по форуму:

     Быстрый переход:  Начало сайта  /  Список форумов / Форумы: / Эксплуатация и ремонт     

Правила форума

Прежде чем задавать вопрос в новой теме в этом форуме и его подфорумах посмотрите нет ли ответа в форуме Отчеты и FAQ. Так же вопользуйтесь поиском по форуму или расширенным поиском.
Если ответа не нашлось проверьте заполнен ли профиль (информация о годе выпуска вашей Ауди, модели двигателя, и варианте комплектации) и создавайте тему.
СОЗДАНИЕ ТЕМЫ С ВОПРОСОМ В ЭКСПЛУАТАЦИИ И РЕМОНТЕ С НЕЗАПОЛНЕННЫМ ПРОФИЛЕМ БУДЕТ КАРАТЬСЯ!!!
При создании темы обязательно кратко изложите суть проблемы в заголовке. Пожалуйста не создавайте темы "Спасите", "Помогите", "Все сломалось" и т.п. это не привлечет на помощь всех аудиводов, зато огорчит модераторов...
Постарайтесь выбрать тематический подфорум соответствующий описываемой проблеме - если не удалось точно локализовать проблему или такого подфорума нет - то создавайте тему в самом форуме "Эксплуатация и ремонт".

<<     помогите пожайлуста!!!     >>


nikolay178:
николай

Сообщений: 2
Зарегистрирован:
06 июл 2017, 11:16
#1     помогите пожайлуста!!! 06 июл 2017, 17:15

Здравствуйте!!! Помогите пожалуйста решить головоломку с электрикой на Audi 80 B3 1991 года. Менял блок предохранителей из за оплавленного предохранителя, при старом блоке машина заводилась, после замены не заводится. Поменял под торпедную косу , так как была в ужасном состоянии, при этом демонтировал сигнализацию, лишнии провода, при этом все приборы работают, стартер замыкал машина заводится, но с ключа не заводится. Подскажите мне что делать может кто то сталкивался с такой проблемой?
[ наверх ]  [ ссылка ]
serzh76:
Сергей Новиков

Воронеж
Аватара пользователя
Сообщений: 4346
Зарегистрирован:
28 май 2010, 07:49
#2     Re: помогите пожайлуста!!! 30 июл 2017, 22:09

nikolay178 писал(а) :
при этом демонтировал сигнализацию

90% сигналок ставятся в разрыв провода стартера , скорее всего при демонтаже эта цепь не восстановлена .
[ наверх ]  [ ссылка ]
Petrovich_1969:
Сергей Балановский

Невинномысск
Аватара пользователя
Сообщений: 503
Зарегистрирован:
27 апр 2010, 16:42
#3     Re: помогите пожайлуста!!! 31 июл 2017, 20:01

Согласен с Сергеем. Хотя встречал варианты установки сигналок на разрыв провода питания бензонасоса (хотя не знаю электрический или механический бензонасос в РМ).
[ наверх ]  [ ссылка ]
 [ Сообщений: 3 ] 

Показать темы за:      Поле сортировки     
Перейти:   
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

cron
Яндекс.Метрика
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Русская поддержка phpBB