Для пользователей:
 Имя пользователя:
 Пароль:
 Запомнить меня 


Реклама на сайте:
 
 

 

Сейчас с нами:
 
 

 

Поиск
 Поиск по сайту:

 Поиск в этой теме:  Поиск по форуму:

     Быстрый переход:  Начало сайта  /  Список форумов / Форумы: / Эксплуатация и ремонт / Система питания / Карбюраторы     

Правила форума

Прежде чем задавать вопрос в новой теме в этом форуме и его подфорумах посмотрите нет ли ответа в форуме Отчеты и FAQ. Так же вопользуйтесь поиском по форуму или расширенным поиском.
Если ответа не нашлось проверьте заполнен ли профиль (информация о годе выпуска вашей Ауди, модели двигателя, и варианте комплектации) и создавайте тему.
СОЗДАНИЕ ТЕМЫ С ВОПРОСОМ В ЭКСПЛУАТАЦИИ И РЕМОНТЕ С НЕЗАПОЛНЕННЫМ ПРОФИЛЕМ БУДЕТ КАРАТЬСЯ!!!
При создании темы обязательно кратко изложите суть проблемы в заголовке. Пожалуйста не создавайте темы "Спасите", "Помогите", "Все сломалось" и т.п. это не привлечет на помощь всех аудиводов, зато огорчит модераторов...
Постарайтесь выбрать тематический подфорум соответствующий описываемой проблеме - если не удалось точно локализовать проблему или такого подфорума нет - то создавайте тему в самом форуме "Эксплуатация и ремонт".

<<     Плохой пуск     >>


valerun:
Валерий Ефимов

Санкт-Петербург
Аватара пользователя
Сообщений: 11544
Зарегистрирован:
28 апр 2010, 20:34
#51     Re: Плохой пуск 07 дек 2013, 20:47

Артем 23рус писал(а) :
разобрал карб поплывок танул просто но там поплывок не регулируется так как он не как на классике металлический а пластмасовый я поставил медную пластинку проверил камеру после установки пластины все ок

Это что еще за доработки?????? :shock:
Артем, для начала объясни, что у тебя там не регулируется, и куда ты там медную пластину прилепил???!!!
[ наверх ]  [ ссылка ]
angr:
Владимир

Нижний Новгород
Сообщений: 24
Зарегистрирован:
29 дек 2012, 08:48
#52     Re: Плохой пуск 10 дек 2013, 13:48

Наступили холода, опять проблемма с запуском. Летом без проблем подсос полностью вытягиваешь - заводится. Скажите почему при вытянутом подсосе крутанешь с утра несколько раз незаводится, подсос полностью убрал, опять крутишь - завелась. Переливает где то?
[ наверх ]  [ ссылка ]
valerun:
Валерий Ефимов

Санкт-Петербург
Аватара пользователя
Сообщений: 11544
Зарегистрирован:
28 апр 2010, 20:34
#53     Re: Плохой пуск 10 дек 2013, 15:07

angr писал(а) :
Скажите почему при вытянутом подсосе крутанешь с утра несколько раз незаводится, подсос полностью убрал, опять крутишь - завелась


valerun писал(а) :
читай форум... много раз уже писал, пока не приведешь в порядок работу ВЗ нормального пуска не будет!
[ наверх ]  [ ссылка ]
СанСаныч:
Сан Саныч

Кавминводы
Аватара пользователя
Сообщений: 13
Зарегистрирован:
18 дек 2013, 15:03
#54     Re: Плохой пуск 18 дек 2013, 16:04

не нашел на форуме информацию про настройку ВЗ можно ссылочку
[ наверх ]  [ ссылка ]
valerun:
Валерий Ефимов

Санкт-Петербург
Аватара пользователя
Сообщений: 11544
Зарегистрирован:
28 апр 2010, 20:34
#55     Re: Плохой пуск 18 дек 2013, 18:28

СанСаныч писал(а) :
не нашел на форуме информацию про настройку ВЗ можно ссылочку

Саш, тем про плохой пуск дофига и почти в каждой писали об этом. Тебе полезно почитать, не ленись и читай побольше. Вот тут например...
http://forum.audi80.ru/viewtopic.php?f=12&t=3751
В других писал еще, что надо снять ось и отрихтовать ее, т.к. со временем она гнется.
Напиши в профиле свой возраст и откуда ты.
[ наверх ]  [ ссылка ]
TED:
Максим

полевской
Сообщений: 79
Зарегистрирован:
12 ноя 2012, 15:12
#56     Re: Плохой пуск 10 мар 2014, 13:50

После опубликования этой записи пуск так и ненастроил.На холодную так же заводится неохотно(только с педалью газа).При чем карбюратор перебрал по новой и продул,настроил,заслонку отрегулировал не заедает проверенно.На горячую тоже стала заводится плохо,а когда машина постоит и чуть отстынет градусов до 50 то вообще не заводится долго,но когда заведется кое как то из глушителя черный дым валит
[ наверх ]  [ ссылка ]
valerun:
Валерий Ефимов

Санкт-Петербург
Аватара пользователя
Сообщений: 11544
Зарегистрирован:
28 апр 2010, 20:34
#57     Re: Плохой пуск 10 мар 2014, 15:09

TED писал(а) :
когда заведется кое как то из глушителя черный дым валит

Макс, хреново перебрал и настроил - черный дым это явный перелив (смотри уровень в поплавковой и ХХ)! А заедания ВЗ надо проверять ну ооочень аккуратно - плавно нажимаешь на открытие заслонки и оооочень плавно отпускаешь, (дальше, если зрение хорошее и так увидишь, если не очень, бери лупу) нажимаешь пальцем на заслонку и смотришь сдвинулась она хоть немного или нет, если сдвинулась, то это и есть то заедание. Снимай ось, рихтуй, смазывай и запускай с полностью вытянутой ВЗ с полутыка (если уровень нормальный и ХХ более менее отрегулирован). Все там больше чудес нет.
[ наверх ]  [ ссылка ]
TED:
Максим

полевской
Сообщений: 79
Зарегистрирован:
12 ноя 2012, 15:12
#58     Re: Плохой пуск 29 апр 2014, 17:21

Борьба с холодным пуском так и не побеждена,еще хуже стало при запуске троит,сильный запах бензина ,польшой расход.Да ище такая проблемма,когда прогреешь до 50-70 обороты не держит даже на среднем щилчке,едет с сильным подергиванием и глохнет.Когда прогреется то работает нормально,но расход великоват по городу ~ 15 литров.
[ наверх ]  [ ссылка ]
TED:
Максим

полевской
Сообщений: 79
Зарегистрирован:
12 ноя 2012, 15:12
#59     Re: Плохой пуск 29 апр 2014, 19:28

Еще забыл добавить что на горячую,что на холодную вода льет с сапуна,может из-за этого машина пока не прогреется не едет.
[ наверх ]  [ ссылка ]
avviator:
Петр

Речица,Беларусь
Сообщений: 210
Зарегистрирован:
02 дек 2012, 09:12
#60     Re: Плохой пуск 02 фев 2017, 13:24

Всем привет.По ходу у меня тоже начались проблемы с ВЗ.Раньше машина на холодную зародилась ,как говориться,с полоборота,с первой секунды.Сейчас секунды три нужно чтоб завелась.Снял крышку с воздушного фильтра и осмотрел ВЗ.Трос подсоса работает в норме,но ВЗ не закрывается до конца(я так понимаю на тот зазор на который она должна хлопать).Этот зазор устраняется про лёгком нажатии на заслонку. Поэтому возникло пару вопросов.
1.Клинит заслонка из за того что ее ось немного погнута?Или может просто пружина не дотягивает?И можно это проверить не снимая ВЗ?
2.Как открутить ВЗ от её оси?Это два болтика с верху ВЗ?
3.Какой смазкой смазать после ремонта ось ВЗ?
[ наверх ]  [ ссылка ]
 [ Сообщений: 79 ]  На страницу Пред.  1 ... 3, 4, 5, 6, 7, 8  След.

Показать темы за:      Поле сортировки     
Перейти:   
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете добавлять вложения

Яндекс.Метрика
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Русская поддержка phpBB